Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
XZD 2017.1 with Xen 4.9
#4
They should run, but you may have to rebuild the kernel if the VMI features you are interested in require Dom0/DomU updates as well.

    Nate
Reply


Messages In This Thread
XZD 2017.1 with Xen 4.9 - harias - 09-02-2018, 01:05 PM
RE: XZD 2017.1 with Xen 4.9 - harias - 09-07-2018, 05:51 PM
RE: XZD 2017.1 with Xen 4.9 - Nathan.Studer - 09-10-2018, 02:00 PM
RE: XZD 2017.1 Release - Nathan.Studer - 09-07-2018, 03:38 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)