Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Xilinx PetaLinux 2016.3 and XZD
#1
Are there any updates to XZD required to use it with Xilinx PetaLinux 2016.3?  The latest version I see of XZD is 20160930, which is before PetaLinux 2016.3.
Reply
#2
Braeton,

We encountered some issues with testing that pushed our release, which will include support for PLNX 2016.3, to later this week.

-Jarvis
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)